Make your own free website on Tripod.com

Deltagare

60 meter

Kulstötning

Längdhopp

sek.

meter

meter

SUNE

12,5

7,34

4,67

SONJA

13,4

8,43

5,18

MALIN

10,3

6,33

8,57

MAJ

9,23

7,88

4,44

EVA

8,77

8,77

8,77

JUNE

11,54

12,66

6,01

HJALMAR

12,22

13,84

5,99

ANTON

9,54

5,89

3,92

JULIA

9,11

6,02

5,83

AUGUST

10,84

8

5,97

10,745

8,516

5,935

=MEDEL(B5:B14)

=MEDEL(D5:D14)

=MEDEL(C5:C14)

Snygga till och beräkna medelvärden på de tre grenarna

Vem var bäst sammanlagt? Diskutera med bordsgrannen.